PHP 5.4 required!

You need at least PHP 5.4 running on your server!
All PHP versions below are no longer supported! Dont ask in the EQdkp-Plus Forum for a different Release!
Ask your Admin or Hoster for a PHP5 update! If they do not update, you should leave your hoster!